Imágenes

Tema en 'Archivos Históricos de CDA' iniciado por Annie, 29 Jul 2011.


  1. Annie

    Annie Usuario Avanzado

    Registrado:
    19 Jun 2010
    Mensajes:
    1.450
    Me Gusta recibidos:
    2.675
    Ubicación:
    Girona
    Hola a todos, en especial a los administradores:

    He estado buscando en las reglas del foro como subir imágenes ya que he visto que últimamente hay bastantes problemas con ellas.
    Como no he encontrado nada mi pregunta es si alguien podria poner los pasos a seguir.

    Yo creo que las canciones deberian ir acompañadas de sus respectivas carátulas, creo que quedaria más bonito el post, también opino que esas imágenes deberian tener un máximo de dimensión he visto que algunas se ponen enormes y quizá sea eso el problema, pero la última palabra la tienen ustedes esto es sólo una propuesta.

    Gracias por su atención

    Anna
     
  2. laguanota

    laguanota Banned

    Registrado:
    27 May 2010
    Mensajes:
    11.237
    Me Gusta recibidos:
    2.037
    El primer paso: Gestionar una imagen en tu computador
    [​IMG]

    2do Paso: Al tener la imagen subida
    [​IMG]

    3er paso: Abrir la imagen con clic izquierdo (recomendable) o clic derecho
    [​IMG]
    4to paso: Se va abrir una nueva ventana con la imagen subida, dar clic derecho y copiar
    [​IMG]
    5to paso: Pegar imagen en el post del nuevo tema
    [​IMG]

    6to paso : Luego enviar nuevo tema
    [​IMG]

    Generalmente la mayoria hacen el paso 2 y el 6, por eso la imagen se ven en miniatura.
    Se debe utilizar “INTERNET EXPLORER” los demás servidores (Firefox, Chrome) hacen infructuoso este procedimiento
    Gracias y saludos
     
    Última edición: 29 Nov 2011
  3. rvm

    rvm Mañoso Miembro del equipo

    Registrado:
    8 May 2007
    Mensajes:
    1.544
    Me Gusta recibidos:
    593
    gracias por la guia laguanota
     
  4. Annie

    Annie Usuario Avanzado

    Registrado:
    19 Jun 2010
    Mensajes:
    1.450
    Me Gusta recibidos:
    2.675
    Ubicación:
    Girona
    Gracias Laguanota por la guia, voy a ponerla en práctica, gracias también por la ayuda recibida a DJ, ANTONIO Y RVM.
     
  5. Annie

    Annie Usuario Avanzado

    Registrado:
    19 Jun 2010
    Mensajes:
    1.450
    Me Gusta recibidos:
    2.675
    Ubicación:
    Girona
    Tengo otra pregunta:

    Cuando la imagen la sacamos de internet yo copio la dirección y la envuelvo con [​IMG]
     
  6. rvm

    rvm Mañoso Miembro del equipo

    Registrado:
    8 May 2007
    Mensajes:
    1.544
    Me Gusta recibidos:
    593
     
  7. Annie

    Annie Usuario Avanzado

    Registrado:
    19 Jun 2010
    Mensajes:
    1.450
    Me Gusta recibidos:
    2.675
    Ubicación:
    Girona
    Muchisimas gracias RVM, ahora si me quedó todo clarisimo.
     
  8. Eliza

    Eliza Miembro VIP Miembro VIP

    Registrado:
    18 Ene 2008
    Mensajes:
    887
    Me Gusta recibidos:
    95
    Ubicación:
    Cali - Colombia
    Tengo Google Croome y no se si sea x eso pero no me deja pegar la imagen.Hice todos los pasos que sera que estoy haciendo mal?
     
  9. laguanota

    laguanota Banned

    Registrado:
    27 May 2010
    Mensajes:
    11.237
    Me Gusta recibidos:
    2.037
    Utiliza internet explore con google crome se hace imposible pegar imagenes
     
  10. Eliza

    Eliza Miembro VIP Miembro VIP

    Registrado:
    18 Ene 2008
    Mensajes:
    887
    Me Gusta recibidos:
    95
    Ubicación:
    Cali - Colombia
    Gracias compañero Lagua!!
     
  11. ICEAVENTURA

    ICEAVENTURA Usuario Avanzado Miembros de Honor

    Registrado:
    19 Dic 2009
    Mensajes:
    3.829
    Me Gusta recibidos:
    4.765
    Ubicación:
    SAN SALVADOR, EL SALVADOR, C.A.
    Hola como estan?

    Les comento que yo siempre he seguido los pasos que detalla nuestro amigo Lagua, pero en ultimas oportunidades se me dio el grave problema que cuando enviaba el pos para publicarlo, mi explorador tardaba demasiado en cargarlo y al final, cuando lo hacia, solamente me aparecia una pagina completamente en blanco, sin titulos ni nada.. Regresaba al indice tratando de entrar de nuevo y lo mismo, siempre la hoja en blanco...
    Eso me sucedio muchas veces y la ultima vez, penosamente me sucedio cuando colocaba un post de pesame para nuestra querida amiga Vero. Esa fue la ultima vez que trate de colocar imagen a un post... de alli en adelante me da cierto temor hacerlo y mejor lo evito..

    La pregunta es: habra otro metodo para poder colocar imagenes? No se si la clave estaria en colocarlas en mis album, pero eso indicaria que se llenarian rapido...
    Ojala y algun usuario tenga algun truco extra y lo pueda compartir..

    El navegador que uso es el Firefox y mi sistema es Windows Vista.

    Saludos a todos

    Ice
     
  12. Mickey

    Mickey Usuario Avanzado Miembros de Honor

    Registrado:
    30 Jul 2007
    Mensajes:
    4.517
    Me Gusta recibidos:
    12.111
    Ubicación:
    El Salvador / USA
    Hola ICE
    son muchas las razones el porque pasan estos
    detalles yo tambien navego la web con vista y
    IE9 y tambien he tedido esos problemias cada
    navegador tiene sus funciones yo por ejemplo
    tambien navego con Google chrome por
    ciertas ventajas que tiene la barra de Real
    Player con Google Chrome funciona con
    IE9 no, los viros y los pop up son culpables
    de que los navegadores etc. no funcionen
    apropidos tambien pueda que sea el tipo
    de archivo que se sube si es mas de la
    capacidad que indican las instruciones
    simpre apareceran problemitas :cheers:
     
  13. Alexis Morales

    Alexis Morales Usuario Avanzado

    Registrado:
    1 Mar 2009
    Mensajes:
    629
    Me Gusta recibidos:
    852
    Ubicación:
    Venezuela
    Es muy probable que los problemas que ocurren al subir imágenes se presenten cuando se copian y se pegan directamente de alguna página de la red. No olvidemos que muchas de esas páginas están infectadas con virus de diversas clases. Yo, por ejemplo, utilizo el método de edición de imágenes para luego subirlas al foro, previo proceso de limpieza, como una miniatura de imagen y luego la amplifico; me explico:

    De acuerdo a la naturaleza del post donde quiero participar, busco la imagen en la red. Luego, la limpio con el antivirus; una vez hecho esto, procedo a editarla para así personalizarla y cuando está terminada, la subo al foro como una miniatura de imagen. Finalmente, la copio amplificada para que sea vea con el tamaño que yo haya elegido, siempre cuidando de que esta no sea demasiado grande, para que no se vea poco estética...El resultado es, pues, una imagen hecha a mi gusto y, hasta donde sé, libre de virus...






     
  14. Annie

    Annie Usuario Avanzado

    Registrado:
    19 Jun 2010
    Mensajes:
    1.450
    Me Gusta recibidos:
    2.675
    Ubicación:
    Girona
    Hola Alexis, lo que no entiendo es para que la subes primero en miniatura y luego en su tamaño real, me puedes explicar, es que estoy teniendo problemas cunado subo mis imágenes con [​IMG]
     
  15. Alexis Morales

    Alexis Morales Usuario Avanzado

    Registrado:
    1 Mar 2009
    Mensajes:
    629
    Me Gusta recibidos:
    852
    Ubicación:
    Venezuela
     
    Última edición: 13 Sep 2011
  16. Annie

    Annie Usuario Avanzado

    Registrado:
    19 Jun 2010
    Mensajes:
    1.450
    Me Gusta recibidos:
    2.675
    Ubicación:
    Girona
    Amigo Alexis, lo has explicado muy bien, estuve haciendo pruebas, mira que yo no sabia que tenia eso del paint en mi PC y gracias a ti lo descubri, todos los pasos los segui y me fueron bien hasta el último, cuando voy a copiar y pegar desde mi pc no puedo hacerlo, hago copiar pero cuando voy a pegar al foro no puedo.
    De todas maneras muchas gracias por tu ayuda, un abrazo.
     
  17. FelixSanchez

    FelixSanchez Usuario Avanzado Miembros de Honor

    Registrado:
    8 Feb 2011
    Mensajes:
    2.909
    Me Gusta recibidos:
    3.930
    Ubicación:
    El Salvador
    Querida princesa ANNIE, noto que has tenido problemas para subir imágenes en CDA, ya algunos foristas han intentado ayudarte, pero parece que todavía no hay éxito.
    Veamos si yo puedo ayudarte.

    La primera parte del proceso ya lo conoces de sobra, pero vamos a explicar desde el principio para que revises en donde está el problema:

    Luego que has seleccionado editado y guardado la imagen que deseas subir, en tu mensaje debes abrir la sección Opciones Adicionales y en la pestaña que dice gestionar archivos adjuntos

    [​IMG]

    Te aparecera una ventanita de Gestionar Archivos Adjuntos con un menu desde donde podras subir tus archivos, desde tu computadora. Buscas lo que deseas subir y le das al boton "Subir"

    [​IMG]

    Luego, esperas unos segundos y te aparece en la misma ventanita un mensaje con los datos de los archivos que hayas subido.


    [​IMG]

    Luego haces clic con el boton izquierdo del raton sobre el nombre de tu imagen ( en este caso, Annie.jpg) y se abrirá una ventana en Internet Explorer donde aparece la imagen tal como lucirá en tu mensaje de CDA.

    [​IMG]

    Luego, haces click sobre la imagen y oprimes juntas las teclas CTRL+C para copiar la imagen en tu pizarra y luego vas al mensaje y usas juntas las teclas CTRL+V para colocar tu imagen en el lugar deseado dentro del texto del mensaje y listo!!
    También puedes hacer clik con el botón derecho y en el menú que aparece seleccionas "copiar" y luego, en el menú Editar, del Explorador, seleccionas "Pegar".

    [​IMG]

    Eso es todo.
    Espero que hoy si tengas éxito y puedas subir tus imágenes.
    Que tengas un bonita tarde.
     

    Adjuntos:

    • Imagen01.JPG
      Tamaño de archivo:
      48,5 KB
      Visitas:
      83
    • imagen02.JPG
      Tamaño de archivo:
      48,6 KB
      Visitas:
      84
    • imagen03.JPG
      Tamaño de archivo:
      48,8 KB
      Visitas:
      83
    • imagen04.JPG
      Tamaño de archivo:
      29,3 KB
      Visitas:
      83
    • imagen05.JPG
      Tamaño de archivo:
      76,9 KB
      Visitas:
      80
    Última edición: 14 Sep 2011
  18. luzbell

    luzbell Banned

    Registrado:
    29 Jun 2009
    Mensajes:
    4.968
    Me Gusta recibidos:
    284
  19. Annie

    Annie Usuario Avanzado

    Registrado:
    19 Jun 2010
    Mensajes:
    1.450
    Me Gusta recibidos:
    2.675
    Ubicación:
    Girona
    :hola: Por fin lo consegui, después de mostrar a todo CDA lo torpe que soy consegui hacerlo, le doy las gracias especialmente a Felix y Alexis por la paciencia que han tenido que soportar, gracias también a DJ y Amy que también me han ayudado también a todos los que han colaborado en este hilo para ayudar.
    Un abrazo enorme para todos.:meet:
     
  20. Alexis Morales

    Alexis Morales Usuario Avanzado

    Registrado:
    1 Mar 2009
    Mensajes:
    629
    Me Gusta recibidos:
    852
    Ubicación:
    Venezuela
    Saludos, Annie. Mucho me alegro que hayas comprendido el proceso para subir imágenes al foro. En realidad, yo nunca te expliqué cómo hacerlo, pues supuse que sí sabías; sólo que por alguna razón, la operación te salía mal. Luego entonces, me preparaba para darte la explicación pertinente; pero veo que el compañero Félix te lo ilustró de una manera insuperable y, además, observo que ya sabes cómo hacerlo...

    Ahora, lo único que te resta hacer es aprender a utilizar los programas que permiten personalizar las imágenes, para así dejarlas a tu gusto. Ello estimulará tu creatividad y desarrollará tus dotes artísticas...

    ¡Suerte, amiga!
    Cordialmente, Alexis.
     

Compartir esta página